• Lieber Gast du musst dich registrieren um alle Inhalte (Fotos, Texte uvm.) sehen zu können. Sobald du registriert bist, kannst du alle Beiträge sehen und dich aktiv daran beteiligen.

Störungen bei der XP 35 28 Spule ?

dudi

Administrator
Teammitglied
Beiträge
2.835
Detektor
Simplex+ Tianxun 850 ,Gm 5+
Moin
Gestern war ich mit dem ORX los mit der besagten Spule..
Zum Mittag hin die Piepse ausgemacht für ca 30 Min.
Beim Einschalten danach nur wilde Töne als ob etwas stört :think:Bodenabgleich wurde vorher gemacht
Musste den ORX bestimmt 3 x neu starten ..danach war alles wieder gut ?
Kennt evtl jemand das Problem..?
Das Programm war 4 Deep Coin mit den Standardeinstellungen..
Bin kurzfristig mit der Sens von 90 auf 85 gegangen..Hat aber auch nur ein paar Minuten gedauert bis das Spiel wieder von vorne losging:mad:
Also wieder Neustart und siehe da..Er lief wieder ganz normal ohne Störungen.
 
Beim Einschalten die Spule wenigstens einen halben Meter über dem Boden gehalten, bis die Initialisierung durch ist?
 
Moin
Gestern war ich mit dem ORX los mit der besagten Spule..
Zum Mittag hin die Piepse ausgemacht für ca 30 Min.
Beim Einschalten danach nur wilde Töne als ob etwas stört :think:Bodenabgleich wurde vorher gemacht
Musste den ORX bestimmt 3 x neu starten ..danach war alles wieder gut ?
Kennt evtl jemand das Problem..?
Das Programm war 4 Deep Coin mit den Standardeinstellungen..
Bin kurzfristig mit der Sens von 90 auf 85 gegangen..Hat aber auch nur ein paar Minuten gedauert bis das Spiel wieder von vorne losging:mad:
Also wieder Neustart und siehe da..Er lief wieder ganz normal ohne Störungen.
Mhh ich kenne sowas nur bei einem starken Temperaturunterschied. Zb wenn ich den Orx aus dem Auto hole und direkt loslegen und es draußen ziemlich kalt ist ...muss aber natürlich nicht die Ursache sein weil ich did Umstände nicht kenne ;)
 
Moin
Der Detektor war zum Mittag aus und stand am Auto..Dann ganz normal angemacht beim gehen und dann kamen die Störungen.
Die Spule hatte auch die Störungen in ca 1m höhe..
Und beim Tiefentest standen auch nicht alle man auf einen Haufen wo evtl ein Detektor hätte stören können.
 
Kann es sein das ein kleines Metallstück am Spulenschutz festklemmte ?
 
Ich habe auch das Problem mit der28er.
Ich vermute mal, dass es bei mir ein Haarriß ist...wenn es trocken ist geht sie und sobald ich durch feutes Gras gehe spinnt sie wieder rum
 
Ich habe gestern ein Viedeo von gary blackwell gesehen wo er genau die gleichen Symptome wie dudi hatte. Zwar mit dem deus 2 aber das Problem war und jetzt nicht lachen, in 20 Meter Entfernung lief einer mit dem Manticore. Hat umgebungs scan gemacht und alles war weg. Mir ist nämlich auch aufgefallen das bei dudi die Spule verrückt spielte als udo zum Testfeld von Peter ging. Versuche das Viedeo nochmal zu finden
 
Ich habe gestern ein Viedeo von gary blackwell gesehen wo er genau die gleichen Symptome wie dudi hatte. Zwar mit dem deus 2 aber das Problem war und jetzt nicht lachen, in 20 Meter Entfernung lief einer mit dem Manticore. Hat umgebungs scan gemacht und alles war weg. Mir ist nämlich auch aufgefallen das bei dudi die Spule verrückt spielte als udo zum Testfeld von Peter ging. Versuche das Viedeo nochmal zu finden
Quasi,hast der Manticore den Orx für einen Moment zerstört:)oha
 
Zurück
Oben