• Lieber Gast du musst dich registrieren um alle Inhalte (Fotos, Texte uvm.) sehen zu können. Sobald du registriert bist, kannst du alle Beiträge sehen und dich aktiv daran beteiligen. Viel Spaß im Forum.

Erledigt ! Einstellungsfehler oder doch werksproblem tx-850

Beiträge
1.820
Detektor
XP ORX & Bounty hunter star
Gestern war ich zum ersten mal mit dem TX unterwegs.

Und hatte volgendes problem beim Bodenabgleich.

Den linken knopf drehe ich bis in die mitte.

Danach drehe ich den rechten bis er Geräusche von sich gibt.

Anschließend pumpe ich bis rechts unten der Bodenabgleich zahl steht.

Anschließend drehe ich den rechten bis zum Anschlag nach links.

Und den rechten bis sensitive 100

Dann stehle ich den Leitwert bis 40

Und jetzt kommt das Problem

Detektor reagierte auf nichts weden autoSchlüssel noch spaten noch vom @bx812 sein detektor.

Was habe ich falsch gemacht.

Dan bekamm ich einen tip vom @Goody das ich ohne Bodenabgleich zu probieren und er hat auf alle sachen angeschlagen

Du musst registriert sein, um Bilder als Anhang zu sehen. Registriere dich bitte hier


@Sherlok was meinst du dazu
 
Bilder nicht sichtbar ? Du musst angemeldet sein um Bilder zu sehen.

Sherlok

Spessart Diggers
Beiträge
2.392
Detektor
Teknetics G2 plus
Komisch, hast eigentlich alles richtig gemacht, ist der Detektor eingeschaltet? Sieht mir so aus, als hat der kein Saft, denn unten rechts ist nicht mal der Disk eingeblendet?
Also meiner schnurrt und schnurrt!
Post automatically merged:

Hier ein Foto von meinem, rechts unten steht 40
Du musst registriert sein, um Bilder als Anhang zu sehen. Registriere dich bitte hier
 
Bilder nicht sichtbar ? Du musst angemeldet sein um Bilder zu sehen.
Beiträge
1.820
Detektor
XP ORX & Bounty hunter star
Foto ist er aus
Post automatically merged:

Ich mach mal morgen ein video wie ich es mache und schicke es mal an steffan er hat ja deine nummer glaube ich eventuell wirst du da mehr sehen
 

Sherlok

Spessart Diggers
Beiträge
2.392
Detektor
Teknetics G2 plus
Wenn beim Bodenabgleich(Pumpen) beide Ziffern übereinstimmen ist der Bodenabgleich richtig ausgeführt, wie Du es gemacht hast!
Dann stelle ich den rechten Drehregler im Disk und stelle noch 40 ein, kannst auch 30 machen, jeder wie er mag!
Was passiert im Allmetall?
 
Zuletzt bearbeitet:

Pelle

Power Ranger
Teammitglied
Beiträge
2.133
Detektor
G2+, Deus, Nox 800
So wie Du es beschrieben hast Erik müsste es funktionieren. Deshalb wundere ich mich sehr das er nicht reagiert. Ein Video wäre gut. Musst auch nix sagen. Anschalten und durchführen.
Bin gespannt.
 

muhmer

Erfahrener Sucher
Beiträge
214
Detektor
Simplex,MX300,MI-1L,MD3030
Da wird wohl der Grobmotoriger den linken Kopf zu weit nach links gedreht haben und das Gerät ausgeschaltet haben.
Ist mir mit meinen Klodeckeln auch schon passiert. :D
 
Beiträge
1.820
Detektor
XP ORX & Bounty hunter star
Hallo zusammen

Privat bedingt konnte ich nicht früher ins forum.

Stand der dinge

Gestern schickte ich dem oli ein video wie ich den Bodenabgleich mache.

Er sah gleich das ich einen Fehler hatte.

Ich hatte den GG knopf nicht beim pumpen gedrückt gehalten.

Das heist

1 : Linken knopf bis in die Mitte drehen.
2 : rechten Knopf soweit nach rechts drehen bis die ersten Töne kommen.
3 : GG knopf drücken und dabei die sonde Pumpen ( hoch und runter zum Boden bewegen) bis auf den Display zwei gleiche zahlen erscheinen rechts unten kleiner und in der Mitte größer
4 : knopf loslassen
5 : rechten drehknopf wider nach links bis anschlag drehen
6 : linken Knopf komplett nach rechts bis auf 100 drehen
7 : Leitwert auf 40 einstellen

8 : sondeln gehen und Funde machen

Hoffe man kann es so die einstellung verstehen

Noch danke an @Sherlok
 
Oben