• Lieber Gast du musst dich registrieren um alle Inhalte (Fotos, Texte uvm.) sehen zu können. Sobald du registriert bist, kannst du alle Beiträge sehen und dich aktiv daran beteiligen.

Forum nicht erreichbar

  • Ersteller Senseye
  • Erstellt am
  • Antworten 11
  • Aufrufe 606
S

Senseye

Gast
in der letzten Zeit ist das Forum schlecht bis gar nicht aufrubar. Nach ein paar Minuten gehts dann wieder dies wiederholt sich öfters am Tag.
Alles andere läuft hier flüssig auf meinen Rechner und dem Smartphone
 

Pelle

Power Ranger
Teammitglied
Beiträge
2.694
Detektor
G2+, Deus, Nox 800
in der letzten Zeit ist das Forum schlecht bis gar nicht aufrubar. Nach ein paar Minuten gehts dann wieder dies wiederholt sich öfters am Tag.
Alles andere läuft hier flüssig auf meinen Rechner und dem Smartphone
Ich bekomme von dem nichts mit. Bei mir am Smartphone läufts. Wie aufem Acker :crazy:
Gut Fund;)
 

Joker

Time Ranger
Beiträge
696
Detektor
XP Deus, Orx, GM 4WD, CS6MXi
Bei mir läuft das Forum zu allen Urzeiten wie geschmiert, keine Probleme.
 
D

Der Dirk

Gast
Ich habe auch Firefox und bei mir läuft das Forum auch super!
 

Goody

Crusader
Teammitglied
Beiträge
1.186
Detektor
Deus,GM6,GM4,G2+,nox800
Bei mir auf dem Handy hatte ich auch mal das Problem. Habe auch Firefox. War aber nur einmal und nur kurz . War anfang der Woche.
 

Steffen

Team Hobbysondler
Teammitglied
Beiträge
6.779
Detektor
Mars Gauss / XP Deus
Server Ausfall war einmal Nachts 10 Minuten da gab es ein Php Version Update. 13 März. Dann an 05.04 war Ausfall für ca 5 Minuten.
War auch ein Update gegen DDoS-Attacken. Mehr gab es nicht.
 
S

Senseye

Gast
ich glaub mittlerweile auch das es am Firefox + der bescheidenen Vodafone Leitung liegt, wundert mich nur das es das Forum gewesen ist
 
Oben